RubyGems Navigation menu

fluent-plugin-tail-lite 0.0.1

Fluentd input plugin which read text files and emit each line as it is.

Versions:

  1. 0.0.1 - June 13, 2013 (5.5 KB)

Runtime Dependencies:

Authors:

  • OKUNO Akihiro

Owners:

8a820699dff43e6b707a488b592e7a21

Sha 256 checksum:

d857d14415b8c4c442ab7b8872a9334361b22070d8d265b4ae2a4df613fda276

Total downloads 961

For this version 961

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: