RubyGems Navigation menu

fluent-plugin-tail-multiline-ex 0.0.3

merge tail_ex and tail_multiline input plugin

Versions:

  1. 0.0.3 - April 16, 2014 (11 KB)
  2. 0.0.2 - April 14, 2014 (8 KB)
  3. 0.0.1 - April 14, 2014 (8 KB)

Authors:

  • Yoshiharu Mori

Owners:

E41ca3286fc5285c57ee793d71937df5

SHA 256 checksum:

289e56f3cde0409c7c36b1ae14b43bf72ddf11bd84b4741fabc1c6e232134999

Total downloads 27,165

For this version 24,908

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: