RubyGems Navigation menu

fluent-plugin-text_to_json 0.1.62

"this is just our exclusive plugin for the special purpose"

Versions:

  1. 0.1.62 - July 04, 2017 (5 KB)
  2. 0.1.61 - July 02, 2017 (5 KB)
  3. 0.1.60 - July 02, 2017 (5 KB)
  4. 0.1.59 - July 02, 2017 (5 KB)
  5. 0.1.58 - July 02, 2017 (5 KB)
Show all versions (66 total)

Runtime Dependencies (1):

  • fluentd ~> 0.12.0
  • Development Dependencies (3):

  • bundler ~> 1.15
  • rake >= 0.9.2
  • rspec ~> 3.0
  • Owners:

    Authors:

    • minwoo lee

    SHA 256 checksum:

    ea93d8b3a2f88332ba4761fe69b6f6495f0acfbfab078ad723129fdc220c67bc

    Total downloads 32,782

    For this version 1,223

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: