RubyGems Navigation menu

fluent-plugin-top 0.1.2

Fluentd top command input plugin

Versions:

  1. 0.1.2 - December 10, 2017 (8 KB)
  2. 0.1.1 - October 04, 2016 (8 KB)
  3. 0.1.0 - September 14, 2016 (7.5 KB)

Development Dependencies (3):

Authors:

  • Tetsu Izawa (@moccos)

Owners:

Cf9598ebcbc9261cc081c50eab448e0a

SHA 256 checksum:

2d21c1632e3ac2c7bf8dad04acca872e710fcff8b77e924e77201d7e570d3558

Total downloads 1,296

For this version 186

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License, Version 2.0

Required Ruby Version: >= 2.0

Links: