RubyGems Navigation menu

fluent-plugin-twilio 0.1.1

Fluentd Output plugin to make a phone call with Twilio VoIP API. Twiml supports text-to-speech with many languages ref. https://www.twilio.com/docs/api/twiml/say

Versions:

  1. 0.1.1 - December 01, 2017 (8 KB)
  2. 0.1.0 - June 12, 2017 (7.5 KB)
  3. 0.0.3 - September 09, 2015 (6.5 KB)
  4. 0.0.2 - October 06, 2014 (6.5 KB)
  5. 0.0.1 - May 20, 2013 (6 KB)

Runtime Dependencies (2):

  • fluentd < 2, >= 0.14.15
  • twilio-ruby ~> 5.5.0
  • Development Dependencies (2):

  • rake >= 0
  • test-unit >= 3.1.0
  • Owners:

    Authors:

    • Kentaro Yoshida

    SHA 256 checksum:

    f032c9dfff8a6008f2aa1951e5e82d28b059bacae0f04d55c767601213af6b67

    Total downloads 7,282

    For this version 1,241

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: