RubyGems Navigation menu

fluent-plugin-typecast 0.1.2

typecast output plugin for fluentd

Versions:

  1. 0.1.2 - December 1, 2013 (7 KB)
  2. 0.1.1 - August 29, 2013 (8 KB)
  3. 0.1.0 - March 24, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • MORIYA Taro

Owners:

D1607f469f86d7093cceeaa08f01cda8

Sha 256 checksum:

e58ba3baabd3cb050154e15d9bb1e2f8b044f2041655bc272d330577db92e7cc

Total downloads 9,552

For this version 7,551

Required Ruby Version: None

Licenses:

Apache License 2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: