RubyGems Navigation menu

fluent-plugin-webhook-github 0.1.1

fluentd input plugin for receive GitHub webhook

Versions:

  1. 0.1.1 - December 22, 2014 (8.5 KB)
  2. 0.1.0 - December 22, 2014 (8.5 KB)
  3. 0.0.1 - July 06, 2014 (7 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • uu59

    SHA 256 checksum:

    dd2fb12a4b04547f7c47ceca333e8a0e91f46c45865bd5b3b7293db73fe90c69

    Total downloads 4,600

    For this version 2,002

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: