RubyGems Navigation menu

fluent-plugin-yohoushi 0.1.4

Fluentd plugin to post data to yohoushi

Versions:

  1. 0.1.4 - August 3, 2015 (11.5 KB)
  2. 0.1.3 - February 4, 2014 (11 KB)
  3. 0.1.2 - February 3, 2014 (11 KB)
  4. 0.1.1 - January 28, 2014 (11.5 KB)
  5. 0.1.0 - January 28, 2014 (11 KB)
Show all versions (10 total)

Authors:

  • Naotoshi Seo

Owners:

Aef92c3acc29ad8543e04135687fc4f1D47b87031c2aa344305691a01f9f58f9

Sha 256 checksum:

448761c3bb6b3775139d6fe9e232190ec230117aac281f5c9ebb8101cfd1342b

Total downloads 7,943

For this version 209

Show all versions (10 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: