RubyGems Navigation menu

fluent-plugin-zoomdata 0.0.1

Fluentd output plugin to post json to zoomdata

Versions:

  1. 0.0.1 - April 25, 2013 (6 KB)

Runtime Dependencies:

Authors:

  • Jun Ohtani

Owners:

657aeeff3fc467567dacebf8a1ea0b23

Sha 256 checksum:

20deac0a3992f85951860c379a8c3b1668c7862e69d92288a947e6859434ea4b

Total downloads 1,066

For this version 1,066

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: