RubyGems Navigation menu

fluentspec 0.1.0

fluentspec is testing tool for your fluentd configuration file.

Versions:

  1. 0.1.0 - July 18, 2017 (12 KB)

Runtime Dependencies (1):

Authors:

  • toihrk

Owners:

2905938a1fec8acda0cd999258ead39c

SHA 256 checksum:

397ac747610ec2c8d702d0b2de5df83181a82eac845104d493aa94752c39426e

Total downloads 303

For this version 303

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: