RubyGems Navigation menu

flukso4r 0.3.8

This gem provides a library for the Flukso API. See http://flukso.net for more information.

Versions:

  1. 0.3.8 - November 09, 2011 (21.5 KB)
  2. 0.3.7 - November 09, 2011 (21.5 KB)
  3. 0.3.6 - June 08, 2010 (18 KB)
  4. 0.3.5 - May 28, 2010 (17.5 KB)
  5. 0.3.4 - March 31, 2010 (17.5 KB)
Show all versions (13 total)

Runtime Dependencies (3):

crack >= 0
httparty >= 0

Development Dependencies (1):

shoulda >= 0

Owners:

Authors:

  • Mathias Dalheimer

SHA 256 checksum:

f16f7990fba7fcd7fd81d845dc87bbbff09017e9641afdc9497203c58ef6d315

Total downloads 47,930

For this version 4,181

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: