RubyGems Navigation menu

flycat_util 0.0.1

Description of FlycatUtil.

Versions:

  1. 0.0.1 - November 21, 2012 (4.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Happy

Owners:

03a4b57b52d89ebac6e730be62775f15

Sha 256 checksum:

c2dd2ca5c1eff832b14f8c9e3d158b39da5b4de443b6c7d6437399aefcf33f37

Total downloads 1,199

For this version 1,199

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: