RubyGems Navigation menu

fog-gridscale 0.1.5

This library can be used as a module for `fog` or as standalone gridscale provider

Versions:

  1. 0.1.5 - August 29, 2019 (23.5 KB)
  2. 0.1.4 - May 07, 2019 (24 KB)
  3. 0.1.3 - February 15, 2019 (24 KB)
  4. 0.1.2 - January 05, 2019 (23.5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Pushed by:

    Authors:

    • aldemuro haris

    SHA 256 checksum:

    026789b6f9b48c66fe4f488f75bbc9254ba397afd6b194fba38c49add175f378

    Total downloads 2,467

    For this version 945

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: