RubyGems Navigation menu

fog-parser-fix 1.6.1

The Ruby cloud services library. Supports all major cloud providers including AWS, Rackspace, Linode, Blue Box, StormOnDemand, and many others. Full support for most AWS services including EC2, S3, CloudWatch, SimpleDB, ELB, and RDS.

Versions:

  1. 1.6.1 - March 26, 2013 (960 KB)
  2. 1.6.0 - March 25, 2013 (960 KB)

Owners:

Authors:

  • shaheen

SHA 256 checksum:

70b9b6574acc3065aa9a036cad4b5c81b8a880f3676c9cb6ed7271ccc2c79116

Total downloads 4,203

For this version 2,463

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: