RubyGems Navigation menu

fog-riakcs 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Riakcs in applications.

Versions:

  1. 0.1.0 - February 03, 2015 (17 KB)
  2. 0.0.1 - February 03, 2015 (16.5 KB)

Authors:

  • Paulo Henrique Lopes Ribeiro

Owners:

SHA 256 checksum:

b5431e8863829177fb79102e67ddb6dbdc5462c52ad45733774f0d3f1b617dd9

Total downloads 15,283,675

For this version 15,282,506

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: