RubyGems Navigation menu

fog-serverlove 0.1.2

This library can be used as a module for `fog` or as standalone provider to use the ServerLove in applications.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2 - April 04, 2015 (16 KB)
  2. 0.1.1 - December 22, 2014 (16 KB)
  3. 0.1.0 - December 22, 2014 (16 KB)

Runtime Dependencies (2):

fog-core >= 0
fog-json >= 0

Development Dependencies (7):

coveralls >= 0
minitest >= 0
pry >= 0
rake >= 0
rubocop >= 0
shindo >= 0
turn >= 0

Owners:

Authors:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 40,463,731

For this version 39,309,363

License:

MIT

Required Ruby Version: >= 0

Links: