RubyGems.org

foggy_bottom

0.0.8

It wraps the FogBugz API.

installgem install foggy_bottom
Authors

Jon Moses

7,045 total downloads 1,064 for this version
Owners

94b2f5945f33eb56d626c7dd0bb7e552

Gemfile
gem 'foggy_bottom', '~> 0.0.8'
Versions
  1. 0.0.8 October 31, 2011 (7 KB)
  2. 0.0.7 October 7, 2011 (7 KB)
  3. 0.0.6 October 7, 2011 (7 KB)
  4. 0.0.5 October 7, 2011 (7 KB)
  5. 0.0.4 October 7, 2011 (7 KB)
Show all versions (7 total)
Development Dependencies
  1. hirb >= 0