RubyGems Navigation menu

Reverse dependencies for forecast_io 2.0.2