RubyGems Navigation menu

Reverse dependencies for formulary Latest version of the following gems require formulary

Total downloads 18,878

For this version 4,772

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: