RubyGems.org

formulary

0.0.3

Valid form submission based on the HTML5 validation on the form itself

installgem install formulary
Authors

Matt Bohme, Don Petersen

641 total downloads 114 for this version
Owners

E5e3187974b17fb883dde3f85d80ad43

Licenses

MIT

Gemfile
gem 'formulary', '~> 0.0.3'
Versions
  1. 0.0.3 March 27, 2014 (16 KB)
  2. 0.0.2 January 10, 2014 (11 KB)
  3. 0.0.1 October 23, 2013 (9 KB)
Ruby Dependency
  1. >= 0