RubyGems Navigation menu

fortran_dependencies 1.2.0

Fortran 90/95/2003 utilities. Currently, only provides Fortran 90/95/2003 dependencies. (Note: this is a fork of the original fortran gem, since the ability to push that gem has been lost

Versions:

  1. 1.2.0 - January 19, 2016 (16 KB)

Development Dependencies (1):

  • hoe >= 2.3.3
  • Owners:

    Authors:

    • Bil Kleb, Mike Park, Bill Wood

    SHA 256 checksum:

    92501741c169897b4cef753ef06a0b0880f56efbf805a515578c7063c6e400ea

    Total downloads 1,700

    For this version 1,700

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: