RubyGems Navigation menu

fotoramajs 4.6.4

Fotorama is a simple, stunning, powerful JavaScript gallery. This is a gem, that allow you to simple install and maintain Fotorama in Rails Assets Pipeline.

Versions:

  1. 4.6.4 - May 14, 2015 (37 KB)
  2. 4.6.3.2 - January 6, 2015 (48 KB)
  3. 4.6.3.1 - January 2, 2015 (48 KB)
  4. 4.6.3 - January 2, 2015 (8 KB)
  5. 4.6.2 - August 26, 2014 (48.5 KB)
Show all versions (25 total)

Runtime Dependencies:

Authors:

  • Artem Polikarpov

Owners:

Cd32d17c95d3bfb352504c36462b98bdC40db80709604a6868c769aca6367fb7

Sha 256 checksum:

a192e926be21f8cb8f56a2115353820ab4c7beea8366ef7c2c85d975b1f0196b

Total downloads 25,284

For this version 149

Show all versions (25 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: