RubyGems Navigation menu

four_tell 1.0.0

Ruby bindings to the 4-Tell API.

Versions:

  1. 1.0.0 - May 22, 2014 (9 KB)
Show all versions (2 total)

Runtime Dependencies:

Authors:

  • Jon-Michael Deldin

Owners:

01155d263335eaebb34922b4989b5b13

Sha 256 checksum:

5968e98002e0aa4e6e9e22ffeec54783a3cad439533894f02aaee1bb9013ae11

Total downloads 1,173

For this version 1,139

Show all versions (2 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: