RubyGems.org

fourmer

1.0.0

An easy to use library for interacting with the Foursquare Merchant API

installgem install fourmer
Authors

Tim Olshansky

1,125 total downloads 1,125 for this version
Owners

45d39188c3c95b297975b049fc9522cd

Gemfile
gem 'fourmer', '~> 1.0.0'
Versions
  1. 1.0.0 October 6, 2011 (13 KB)