RubyGems Navigation menu

foursquare-ruby-api 1.0.0

This gem is not currently hosted on RubyGems.org.