RubyGems Navigation menu

foxy_sync 0.3.2

Encapsulates FoxyCart SSO, datafeed, and cart validation protocols

Versions:

  1. 0.3.2 - April 21, 2013 (7 KB)
  2. 0.3.1 - March 31, 2013 (7 KB)
  3. 0.3.0 - March 25, 2013 (7 KB)
  4. 0.2.0 - March 17, 2013 (7 KB)
  5. 0.1.1 - February 10, 2013 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • nokogiri ~> 1.5.5
  • ruby-rc4 ~> 0.1.5
  • Development Dependencies (1):

  • rspec ~> 2.11.0
  • Owners:

    Authors:

    • Chris Stump

    SHA 256 checksum:

    cde04f4e1b4e8978c3f0654e3cd806a2555e7f3c093563039aab889304ae0e6b

    Total downloads 11,976

    For this version 4,546

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: