RubyGems.org

foxycart

0.0.1

A Ruby interface FoxyCart Hypermedia RESTful API.

installgem install foxycart
Authors

danawoodman, teleporter

303 total downloads 303 for this version
Owners

15bb14be2e4581359255b76b2a03a5f4

Licenses

MIT

Gemfile
gem 'foxycart', '~> 0.0.1'
Versions
  1. 0.0.1 November 8, 2013 (7.5 KB)