RubyGems Navigation menu

frisky 0.1.2

frisky provides the tools you need to build an app that runs in a UPnP environment.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2 - September 22, 2015 (20.5 KB)
  2. 0.1.1 - September 13, 2015 (20.5 KB)
  3. 0.1.0 - September 13, 2015 (20 KB)

Runtime Dependencies (3):

eventmachine >= 1.0.0
log_switch ~> 1.0.0

Owners:

Authors:

  • Jon Frisby

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 8,037

For this version 3,715

Licenses:

N/A

Required Ruby Version: >= 1.9.1

Links: