RubyGems.org

fuci-travis

0.4.1

FUCK YOU CI: For Travis! :).

installgem install fuci-travis
Authors

Dave Jachimiak

2,517 total downloads 324 for this version
Owners

Ec70e3175c0450768e5f920192a83dcb

Licenses

MIT

Gemfile
gem 'fuci-travis', '~> 0.4.1'
Versions
  1. 0.4.1 December 15, 2013 (12.5 KB)
  2. 0.4.0 August 11, 2013 (12.5 KB)
  3. 0.3.0 August 6, 2013 (12.5 KB)
  4. 0.2.0 August 1, 2013 (11 KB)
  5. 0.1.0 July 30, 2013 (10.5 KB)
Show all versions (6 total)
Runtime Dependencies
  1. fuci ~> 0.4.2
  2. travis ~> 1.4