RubyGems Navigation menu

fusionauth_client 1.4.0

This library contains the Ruby client library that helps you connect your application to FusionAuth.

Versions:

  1. 1.4.0 - February 04, 2019 (21.5 KB)
  2. 1.3.0 - December 06, 2018 (21.5 KB)
  3. 1.1.0 - November 14, 2018 (21.5 KB)
  4. 1.0.12 - September 10, 2018 (21 KB)
  5. 1.0.11 - September 10, 2018 (21 KB)

Authors:

  • Brian Pontarelli, Daniel DeGroff

Owners:

SHA 256 checksum:

877c5f81fc8c7bf87ac4890026cd86d02d66755f89958e9d7527f418f966af99

Total downloads 990

For this version 149

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: