RubyGems Navigation menu

fusuma-plugin-appmatcher 0.1.6

fusuma-plugin-appmatcher is Fusuma plugin for assigning gesture mapping per application.

Versions:

  1. 0.1.6 - November 02, 2021 (11 KB)
  2. 0.1.5 - November 02, 2021 (11 KB)
  3. 0.1.4 - October 03, 2021 (11 KB)
  4. 0.1.3 - May 09, 2021 (11 KB)
  5. 0.1.2 - April 20, 2021 (11 KB)
Show all versions (9 total)

Runtime Dependencies (3):

Owners:

Pushed by:

Authors:

  • iberianpig

SHA 256 checksum:

b4d30e66740170d1fe2ccf9260288af90aa17794e138e2b2a6a7d463db5346c4

Total downloads 6,848

For this version 567

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: