RubyGems Navigation menu

fxer 0.1.0

Convert currency based on external sources' rates

Versions:

  1. 0.1.0 - May 04, 2020 (13.5 KB)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler ~> 2.1.4
  • nokogiri ~> 1.10
  • rake ~> 13.0.1
  • rake-release ~> 1.2
  • rspec ~> 3.9
  • Owners:

    Pushed by:

    Authors:

    • Sam Nissen

    SHA 256 checksum:

    0e8879495375bcee919a30c6e94f1c61188a56147db325694358e67938422802

    Total downloads 394

    For this version 394

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: