RubyGems Navigation menu

g5_sibling_deployer_engine 0.7.0

Rails Engine for G5 sibling deployers

Versions:

  1. 0.7.0 - May 07, 2015 (27 KB)
  2. 0.6.3 - April 03, 2015 (29.5 KB)
  3. 0.6.2 - November 04, 2014 (29.5 KB)
  4. 0.6.1 - October 03, 2014 (29.5 KB)
  5. 0.5.0 - July 07, 2014 (29.5 KB)
Show all versions (15 total)

Runtime Dependencies (6):

Development Dependencies (6):

  • guard-rspec ~> 4.2.8
  • rb-fsevent ~> 0.9.2
  • rspec-rails ~> 2.14.1
  • simplecov ~> 0.8.2
  • spork ~> 0.9.2
  • sqlite3 ~> 1.3.6
  • Owners:

    Authors:

    • Jessica Lynn Suttles

    SHA 256 checksum:

    3513a95d0801cbfb2810ad19e739bbcd1f1b83d30fbe6f73c3e22dd9e920293a

    Total downloads 21,106

    For this version 2,399

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: