RubyGems Navigation menu

g_fancybox 1.0.0

A Guilded component for the Fancybox JavaScript library that makes Rails development with Fancybox a breeze.

Versions:

  1. 1.0.0 - November 13, 2010 (57 KB)

Runtime Dependencies (2):

  • guilded >= 1.0
  • rails >= 2.3
  • Development Dependencies (2):

  • rspec >= 1.2.9
  • yard >= 0
  • Owners:

    Authors:

    • C. Jason Harrelson (midas)

    SHA 256 checksum:

    19bcf3b25113b5233faaa984e23f0149cbf44fc52d32ee90eba1231166a9579a

    Total downloads 3,988

    For this version 3,988

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: