RubyGems Navigation menu

gaku_archive 0.2.2

Adds archiving functionality to GAKU Engine

Versions:

  1. 0.2.2 - February 24, 2015 (13 KB)
  2. 0.1.1 - February 24, 2014 (12.5 KB)
  3. 0.1.0 - February 24, 2014 (12.5 KB)

Requirements:

postgresql

postgresql-contrib

Authors:

  • Rei Kagetsuki, Nakaya Yukiharu, Vassil Kalkov, Georgi Tapalilov

Owners:

0b48db579f028bba87ae2c33d0a3358a8f4c3b3b6f5206d38667c23c25e27312

Sha 256 checksum:

b908b308868d2f77ebedb0fc4617a52bd4e72bae434187a75984727a3f9ddbe8

Total downloads 1,245

For this version 125

Required Ruby Version: ~> 2.1.3

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: