RubyGems Navigation menu

gale 0.0.1alpha-x86-mingw32

Read Graphics Gale (.gal) files

Versions:

  1. 0.0.1alpha - February 24, 2012 x86-mingw32 (9 KB)

Runtime Dependencies (1):

  • ffi ~> 1.0.11
  • Development Dependencies (5):

  • gosu ~> 0.7.41
  • rake ~> 0.9.2.2
  • rspec ~> 2.8.0
  • simplecov ~> 0.6.0
  • texplay ~> 0.3.5
  • Owners:

    Authors:

    • Bil Bas (Spooner)

    SHA 256 checksum:

    78dc0cd6d660cf95405da4f3df6bbb0dfc54b3eeddcc48ef04e6827510acec98

    Total downloads 1,280

    For this version 1,280

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: