RubyGems Navigation menu

gamefic-tty 2.0.1

Components for running Gamefic om a terminal

Versions:

  1. 2.0.1 - March 26, 2020 (8 KB)
  2. 2.0.0 - March 24, 2020 (8 KB)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • simplecov ~> 0.14
  • Owners:

    Pushed by:

    Authors:

    • Fred Snyder

    SHA 256 checksum:

    0f10eddbd5be45319ea2ee433a80437cdc614b986ba3e7d32dc5f1fbf6c9f847

    Total downloads 989

    For this version 602

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: