RubyGems Navigation menu

gapinc-cobbler 2.0.0

Provides Ruby bindings to interact with a Cobbler server.

Versions:

  1. 2.0.0 - January 5, 2012 (29 KB)

Runtime Dependencies:

Authors:

  • duritong

Owners:

81c1c0d654fdb5947604900c2d35e0e0

Sha 256 checksum:

30960d94141cbd13da52c9033b25977f1c9a4c23345aa8de21f5d35799fa21ce

Total downloads 626

For this version 626

Required Ruby Version: >= 0

Licenses:

GPLv2

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: