RubyGems Navigation menu

gatherer_set_parser 0.0.4

Parses the MTG Gatherer website for a collection of cards from the provided set.

Versions:

  1. 0.0.4 - June 24, 2013 (209 KB)
  2. 0.0.3 - June 24, 2013 (210 KB)
  3. 0.0.2 - November 28, 2012 (206 KB)
  4. 0.0.1 - November 28, 2012 (206 KB)

Runtime Dependencies:

Authors:

  • David Ratajczak

Owners:

6819148037d8894cf577537bc1d6a071

Sha 256 checksum:

0bf03a454386f3e6994a829c18b4aadf59b366628bafb0b91c51cf4c8cef1e42

Total downloads 3,999

For this version 930

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: