RubyGems Navigation menu

gem_outdated 1.0.0

Find if your gem is outdated.

Versions:

  1. 1.0.0 - September 10, 2017 (7 KB)

Runtime Dependencies (1):

  • http >= 0
  • Development Dependencies (2):

  • pry >= 0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Juanito Fatas

    SHA 256 checksum:

    1f92d3a71f1a66e225aae3cddc4a34bcb83d2032ff77cb8eb6bd66e5d0602e2f

    Total downloads 815

    For this version 815

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: