RubyGems Navigation menu

Reverse dependencies for gemcutter 0.7.1

ruby-hmac 0.4.0

This module provides common interface to HMAC functionality. HMAC is a kind of "Message...

10,248,163 Downloads

mongrel 1.1.5

A small fast HTTP library and server that runs Rails, Camping, Nitro and Iowa apps.

1,905,120 Downloads

circleci 2.0.2

Ruby gem for Circle CI REST API

269,764 Downloads

ar_mailer 1.5.1

ar_mailer is a two-phase delivery agent for ActionMailer. Even delivering email to the...

260,434 Downloads

sproutcore 1.6.0.1

SproutCore is a platform for building native look-and-feel applications on the web. Th...

252,383 Downloads

selenium 0.2.11

Gem wrapper for selenium server.

192,815 Downloads

jar_wrapper 0.1.8

Wrapper for executable java jar file.

167,693 Downloads

acceptance_test 1.11.7

Description: simplifies congiguration and run of acceptance tests.

163,421 Downloads

logrotate 1.2.1

This package is a library of methods that perform log rotation on files and directorie...

139,197 Downloads

feed-normalizer 1.5.2

An extensible Ruby wrapper for Atom and RSS parsers. Feed normalizer wraps various RSS...

132,898 Downloads

rc-rest 4.0

Robot Co-op REST web services base class. This library makes it easy to implement REST-...

118,121 Downloads

yard-rails 0.3.0

Rails includes several bits of custom markup (such as the new "cattr_*" methods). This...

105,568 Downloads

logical_model 0.6.5

LogicalModel allows to use a resource as a model. It is based on web presentation http:...

98,249 Downloads

rtt 0.0.6

RTT is a tool for tracking time

94,744 Downloads

numb 0.186.0

Experiments in number theory with new predicate methods for Integer.

78,630 Downloads

johnson 1.2.0

Johnson wraps JavaScript in a loving Ruby embrace. It embeds the Mozilla SpiderMonkey J...

74,726 Downloads

configtoolkit 2.3.2

Are you tired of writing custom code to parse and represent every new configuration fil...

72,806 Downloads

Total downloads 681,051

For this version 98,692

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: