RubyGems Navigation menu

genx4r 0.05

GenX4r is a Ruby wrapper around the GenX library, which allows you to programatically generate correct, cannonical XML output.

Versions:

  1. 0.05 - July 25, 2009 (32.5 KB)
  2. 0.04 - July 25, 2009 (31.5 KB)

Owners:

SHA 256 checksum:

b8289a38ea32e3749104f72276bc352af6925bf0645940b73f796c8cdcd729eb

Total downloads 7,069

For this version 3,958

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: > 0.0.0

Links: