RubyGems Navigation menu

geoblacklight_messaging 0.2.1

RabbitMQ messaging for Geoblacklight.

Versions:

  1. 0.2.1 - February 13, 2017 (13 KB)
  2. 0.2.0 - September 26, 2016 (13 KB)
  3. 0.1.0 - September 26, 2016 (13 KB)

Runtime Dependencies (2):

Authors:

  • Eliot Jordan

Owners:

SHA 256 checksum:

761f4bc14471b07d12e095c5db1c89570f550d7768aa94337d56915a18fe42f6

Total downloads 2,377

For this version 939

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: