RubyGems Navigation menu

giphy 3.0.0

A Ruby interface to the Giphy API.

Versions:

  1. 3.0.0 - August 27, 2015 (14.5 KB)
  2. 2.0.2 - May 29, 2015 (14.5 KB)
  3. 2.0.1 - May 29, 2015 (14.5 KB)
  4. 2.0.0 - May 06, 2015 (14.5 KB)
  5. 1.2.0 - August 02, 2014 (14.5 KB)
Show all versions (13 total)

Runtime Dependencies (4):

Development Dependencies (4):

bundler ~> 1.3
rake ~> 10.1
rspec ~> 2.14
rspec-its ~> 1.0

Owners:

Authors:

  • Sebastian Sogamoso

SHA 256 checksum:

3963a1feaa93a273765c866aa179313f7cbc93f5a9d75e2adadf6f81d864453e

Total downloads 262,657

For this version 223,687

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: