RubyGems Navigation menu

github_deprecations 0.0.3

Create GitHub issues based on ActiveSupport deprecation errors

Versions:

  1. 0.0.3 - August 03, 2012 (8 KB)
  2. 0.0.2 - July 31, 2012 (8 KB)
  3. 0.0.1 - July 31, 2012 (7.5 KB)

Runtime Dependencies (4):

Development Dependencies (2):

  • mocha ~> 0.12
  • resque-mock ~> 0.1
  • Owners:

    Authors:

    • Jerry Cheung

    SHA 256 checksum:

    207a5090a101e9bf1283eae62811302a8d1ac7f9154fd9a82bfa1f3d3dd2b03c

    Total downloads 6,999

    For this version 2,790

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: