RubyGems Navigation menu

github_flo 0.0.4

"Github plugin for Flo"

Versions:

  1. 0.0.4 - June 18, 2018 (7.5 KB)
  2. 0.0.3 - September 21, 2017 (7.5 KB)
  3. 0.0.2 - September 21, 2017 (7.5 KB)
  4. 0.0.1 - May 24, 2017 (7.5 KB)

Runtime Dependencies (2):

  • flo >= 0.0.3
  • octokit ~> 4.6.0
  • Development Dependencies (4):

  • bundler ~> 1.10
  • minitest >= 0
  • pry >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Justin Powers, John Tuley

    SHA 256 checksum:

    81c51ddd3b0110f682fdfb685d0012a37ff3012452d1e300ff27ebb223133aa6

    Total downloads 10,257

    For this version 8,548

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Links: