RubyGems Navigation menu

glass-rails 1.0.5

A framework for creating google glass applications using ruby on rails.

Versions:

  1. 1.0.5 - July 30, 2013 (25 KB)
  2. 1.0.4 - July 28, 2013 (25 KB)
  3. 1.0.3 - July 28, 2013 (25 KB)
  4. 1.0.2 - July 28, 2013 (25 KB)
  5. 1.0.1 - July 28, 2013 (25 KB)
Show all versions (21 total)

Runtime Dependencies (2):

Development Dependencies (6):

  • bundler >= 1.3
  • pry >= 0
  • pry-rails >= 0
  • rake >= 0
  • rspec >= 1.5.2
  • rspec-rails >= 2.11.0
  • Owners:

    Authors:

    • Kunal Modi, Han Kang

    SHA 256 checksum:

    885736de35a5aa00f0d657842eb34e7fe53f4a79446a6d903860804ec6265710

    Total downloads 43,167

    For this version 3,112

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: