RubyGems Navigation menu

globalize 5.0.1

Rails I18n de-facto standard library for ActiveRecord model/data translation.

Versions:

  1. 5.0.1 - February 15, 2015 (23.5 KB)
  2. 5.0.0 - February 3, 2015 (23 KB)
  3. 4.0.3 - November 25, 2014 (18.5 KB)
  4. 4.0.2 - June 29, 2014 (18 KB)
  5. 4.0.1 - March 29, 2014 (19 KB)
Show all versions (18 total)

Authors:

  • Sven Fuchs, Joshua Harvey, Clemens Kofler, John-Paul Bader, Tomasz Stachewicz, Philip Arndt, Chris Salzberg

Owners:

402602a60e500e85f2f5dc1ff3648ecbE15b6dce2c0548cdec19b09a7d1839176fcb5c86ead5d0eaab5e7ca313d00007505c75577263c86fa25275cf4edc7169B30130824fb515fb4c69c6101aca32fb

Sha 256 checksum:

37a50869cf19efa7fb3a4884c94f19fc0f0d7e6eb9d6fcd5940d279b94d2a71f

Total downloads 482,321

For this version 31,954

Show all versions (18 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: