RubyGems Navigation menu

globalize-missing 1.0.0

Globalize will not be creating empty translation by default

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0 - November 14, 2013 (5.5 KB)

Runtime Dependencies (1):

globalize >= 4.0.0.alpha.1

Development Dependencies (2):

bundler ~> 1.3
rake >= 0

Owners:

Authors:

  • Jiri Kolarik

SHA 256 checksum:

7229fd9f3968e0bc7380fedcfd8a9130a0202e7ff0e3f02f2768c10007836de3

Total downloads 3,817

For this version 3,817

License:

MIT

Required Ruby Version: None

Links: