RubyGems Navigation menu

globalize-validations 0.0.4

Validates translated attributes accessed with globalized accessors

Versions:

  1. 0.0.4 - July 29, 2014 (7 KB)
  2. 0.0.3 - July 28, 2014 (7 KB)
  3. 0.0.2 - July 27, 2014 (7 KB)
  4. 0.0.1 - July 27, 2014 (7 KB)

Authors:

  • Sebastien Grosjean, Braulio Martinez LM, Adrian Mugnolo

Owners:

Cf5c5ec58cd8f7a9e4dc02155cc7ba93

Sha 256 checksum:

1704782a2df0aec3fe954781f602e97aa0f847289937d80fbcbf40ab73f859eb

Total downloads 1,894

For this version 604

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: